DocBook to ePub

Cor Blom cornelisbb at gmail.com
Sun Feb 7 15:12:01 UTC 2021


Op 07-02-2021 om 14:35 schreef Pavel Sanda:
> On Sun, Feb 07, 2021 at 02:09:03PM +0100, Cor Blom wrote:
>> 2. There was mention of using system xslt and saxon, but I did not see any
>> configure options. Am I correct? BTW: I use autotools.
> 
> Not provided yet. What package versions of saxon and docbook xslt stylesheets
> are now in suse repositories?
> 
> Pavel
> 

Docbook-xsl: 1.79.2 in both supported versions (15.2 and Tumbleweed)
saxon6: 6.5.5, also in both versions.

Cor




More information about the lyx-devel mailing list